Samba big security leak
Forum » Discussions / General » Samba big security leak
Started by: NL-JBNL-JB
Date: 11 Apr 2012 10:40
Number of posts: 5
rss icon RSS: New posts
Summary:
Samba 3.0.x to 3.6.3 are affected by a vulnerability that allows remote code execution as the "root" user.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License