Update Toolchain Tools
Forum » Discussions / Request for features » Update Toolchain Tools
Started by: Nathan (guest)
Date: 31 Dec 2011 09:31
Number of posts: 2
rss icon RSS: New posts
Summary:
Example: pkg-config is at 0.26. Problem is that it needs glib which is no longer included.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License