OS X Lion, Netatalk 2.2.0, libdb and TimeMachine
Forum » Discussions / General » OS X Lion, Netatalk 2.2.0, libdb and TimeMachine
Started by: davygravydavygravy
Date: 28 Aug 2011 03:11
Number of posts: 3
rss icon RSS: New posts
Summary:
Discussion covering Lion 10.7 and the required moved to Netatalk 2.2.0 or greater...
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License