General
Forum » Discussions / General
Number of threads: 4409
Number of posts: 18556
rss icon RSS: New threads | New posts
Discuss here about Tomato USB, ask for help in configuring advanced features, and share your experiences.
Order by:
Last post date
Thread starting date
Create a new thread
Thread name Started Posts Recent post
Please make it fit on a 4MB router
by: loz99 (guest)
03 Oct 2010 06:58
1  
by: Dallas (guest)
22 Sep 2010 19:39
21 by Toastman_BKKToastman_BKK
03 Oct 2010 06:13 Jump!
by: kai (guest)
02 Sep 2010 05:11
3 by teddy_bteddy_b
02 Oct 2010 14:32 Jump!
by: EJmcnEJmcn
02 Oct 2010 11:24
2 by karogkarog
02 Oct 2010 14:14 Jump!
by: David Collins (guest)
01 Oct 2010 01:59
1  
I'd like to use another gateway in my network as a backup
by: dsclinedscline
10 Aug 2010 19:03
2 by Kallaya9Kallaya9
01 Oct 2010 00:02 Jump!
by: gtjgtj
17 Jun 2010 21:39
4 by bodhidogmabodhidogma
30 Sep 2010 04:34 Jump!
by: Guest (guest)
29 Sep 2010 13:57
2 by GeeTekGeeTek
30 Sep 2010 03:41 Jump!
by: LanceMorelandLanceMoreland
25 Sep 2010 18:38
2 by LanceMorelandLanceMoreland
29 Sep 2010 22:06 Jump!
by: zachofalltradeszachofalltrades
24 Sep 2010 14:02
2 by mgrincsmgrincs
29 Sep 2010 20:24 Jump!
by: The ukraine freight train (guest)
28 Sep 2010 12:47
4 by The ukraine freight train (guest)
28 Sep 2010 15:23 Jump!
by: andlommyandlommy
24 Sep 2010 17:07
3 by teddy_bteddy_b
27 Sep 2010 16:36 Jump!
Currently running dd-wrt, but I can't figure out how to do what I want. Can Tomato save my day? I don't mind CLI.
by: SilntBob (guest)
27 Sep 2010 16:33
1  
Is this normal.
by: Chris Jenkins (guest)
26 Sep 2010 15:41
2 by (account deleted)
27 Sep 2010 08:22 Jump!
I picked up the asus n16 router and put in the tomato firmware w/o the vpn support. i am able to flash it, but when i try to set it up, it seems that i am able to connect wirelessly but i get no internet. on the 'wan' portion of the menu, its says...'renewing' constantly.. can anyone help me? i am coming from a linksys wrt54gs, where all i do is just set the router ip and how many users in dhcp..and create wireless network and everything works... tried the same on n16..but no luck..pls help...
by: Daniel (guest)
28 Aug 2010 18:39
17 by KrasnyKrasny
25 Sep 2010 03:24 Jump!
WOL and speed negotiation seem to be broken
by: Irving Washington (guest)
23 Sep 2010 10:31
6 by Irving Washington (guest)
24 Sep 2010 10:54 Jump!
(and receive DHCP IP addresses)
by: Hemick (guest)
23 Sep 2010 01:41
2 by Hemick (guest)
23 Sep 2010 20:19 Jump!
by: Mark L. (guest)
22 Sep 2010 13:51
9 by karogkarog
23 Sep 2010 16:49 Jump!
by: Frosty (guest)
17 Sep 2010 12:07
5 by Guest (guest)
23 Sep 2010 12:48 Jump!
Is it possible to set the date/time from a file?
by: cptscpts
22 Sep 2010 18:20
2 by Rodney Hester (guest)
22 Sep 2010 19:01 Jump!
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License